Uploaded image for project: 'Commissioning Activity Planning'
  1. Commissioning Activity Planning
  2. CAP-582

REMOVE EFDTransformationService from XML

    XMLWordPrintable

Details

    • Story
    • Status: Invalid
    • Major
    • Resolution: Unresolved
    • None
    • None
    • None
    • None

    Description

      Once Dave is consulted and we've determined that this interface can be removed, this ticket will be for the work of removing it.

      Attachments

        Activity

          This was done in CAP-584.

          mareuter Michael Reuter added a comment - This was done in CAP-584 .

          Duplicate of CAP-584.

          mareuter Michael Reuter added a comment - Duplicate of CAP-584 .

          People

            mareuter Michael Reuter
            mareuter Michael Reuter
            Michael Reuter
            Votes:
            0 Vote for this issue
            Watchers:
            1 Start watching this issue

            Dates

              Created:
              Updated:

              Jenkins

                No builds found.