Uploaded image for project: 'Data Management'
  1. Data Management
  2. DM-17780

Move obs_lsstSim to legacy

    XMLWordPrintable

    Details

    • Type: Story
    • Status: Invalid
    • Resolution: Done
    • Fix Version/s: None
    • Component/s: obs_lsstSim
    • Labels:
      None

      Description

      Move obs_lsstSim to the legacy area.

        Attachments

          Issue Links

            Activity

            tjenness Tim Jenness added a comment -

            Closing this as a duplicate of DM-20573.


              People

              Assignee:
              krughoff Simon Krughoff
              Reporter:
              krughoff Simon Krughoff
              Watchers:
              Simon Krughoff, Tim Jenness
              Votes:
              0 Vote for this issue
              Watchers:
              2 Start watching this issue

                Dates

                Created:
                Updated:
                Resolved:

                  Jenkins

                  No builds found.