Uploaded image for project: 'Data Management'
  1. Data Management
  2. DM-20346

AP source association & catalog enhancements in F19B

    Details

    • Type: Epic
    • Status: Won't Fix
    • Resolution: Done
    • Fix Version/s: None
    • Component/s: None
    • Labels:
      None
    • Epic Name:
      f19b-ap-association-bad
    • WBS:
      02C.03.02
    • Team:
      Alert Production
    • Cycle:
      Fall 2019

      Description

      No work is scheduled on source association in F19A. This is a “holding area” for work to consider later in the cycle.

        Attachments

          Issue Links

            Activity

            swinbank John Swinbank added a comment -

            I screwed up, and made this epic as duplicate of DM-21445. Moved all tickets there; closing this as “won't fix”.


              People

              • Assignee:
                swinbank John Swinbank
                Reporter:
                swinbank John Swinbank
                Watchers:
                John Swinbank
              • Votes:
                0 Vote for this issue
                Watchers:
                1 Start watching this issue

                Dates

                • Created:
                  Updated:
                  Resolved:

                  Summary Panel