Uploaded image for project: 'Data Management'
  1. Data Management
  2. DM-23783

Analyze and write up results of false positive detections in crowded field simulations

    Details

    • Type: Story
    • Status: Invalid
    • Resolution: Done
    • Fix Version/s: None
    • Component/s: None
    • Story Points:
      4
    • Epic Link:
    • Sprint:
      AP S20-4 (March), AP S20-5 (April)
    • Team:
      Alert Production
    • Urgent?:
      No

      Description

      Use the crowded field simulations generated in DM-20958 to run difference imaging using DCR and CompareWarp templates. Analyze the results for a variety of ranges in seeing, and compare the number of false detections from using the two different algorithms.

        Attachments

          Issue Links

            Activity

            sullivan Ian Sullivan created issue -
            sullivan Ian Sullivan made changes -
            Field Original Value New Value
            Epic Link DM-19981 [ 307535 ]
            sullivan Ian Sullivan made changes -
            Link This issue relates to DM-20958 [ DM-20958 ]
            swinbank John Swinbank made changes -
            Epic Link DM-19981 [ 307535 ] DM-22634 [ 427743 ]
            swinbank John Swinbank made changes -
            Sprint AP S20-4 (March) [ 985 ] AP S20-4 (March), AP S20-5 (April) [ 985, 986 ]
            swinbank John Swinbank made changes -
            Epic Link DM-22634 [ 427743 ] DM-24344 [ 433031 ]
            ebellm Eric Bellm made changes -
            Resolution Done [ 10000 ]
            Status To Do [ 10001 ] Invalid [ 11005 ]
            swinbank John Swinbank added a comment -

            Agreed to close this as a duplicate of DM-23674 at our meeting of 2020-05-04.

            swinbank John Swinbank made changes -
            Link This issue duplicates DM-23674 [ DM-23674 ]

              People

              • Assignee:
                sullivan Ian Sullivan
                Reporter:
                sullivan Ian Sullivan
                Watchers:
                Ian Sullivan, John Swinbank
              • Votes:
                0 Vote for this issue
                Watchers:
                2 Start watching this issue

                Dates

                • Created:
                  Updated:
                  Resolved:

                  Summary Panel